Previo UK-300T instalado

RUPRUP
editado junio 2012 en Taller y tecnología
Os presento a mi Ukelele "vietnamita" electroacústico ... como nuevo.
image

El previo UK-300T instalado
image

Detalle del conector-colgador
image

Vista de la boca y ubicacion previo
image

image

Vista inferior conector (sustituido)
image

Conector original que venía con el previo
image

Detalle del piezo bajo la cejuela
image

Vista del interior
image

Plantilla de papel utilizada para abrir el hueco del piezo
image

Detalle del mastil de mi ukelele ... me encanta
image

«1

Comentarios

  • Joe pues te ha quedado de miedo compi!
    Y el uke este?
  • RUPRUP
    editado junio 2012
    @dogtag El mio de toa la vida ... tenores solo tengo este y el Kala.

    Lo que no sé es porque me ha colocado las miniaturas (thumbails) y ahora no se puede acceder a la foto original, para verlo con detalle .... bueno, pero se aprecia.

    Un par de fotos con detalle
    image
    image




  • Si alguien quiere ver alguna foto con detalle entrar en
    http://www.subirimagenes.com/
    Y buscar con la palabra
    PIEZO
    os saldran todas las fotos con mejor resolucion.
  • @RUP dónde lo compraste, si se puede preguntar? : ) Está chulo.
  • ¡Vídeo, vídeo , vídeo!
  • RUPRUP
    editado junio 2012
    @dogtag
    hablamos de esto aqui .. ¿no te acuerdas?
    http://elforodelukelele.com/discussion/1630/mis-ukes-y-algun-acoplado/p2

    Los compré en Vietnam -(Ebay) - Bruceweiart Musical Instrument Shop

    Aqui tienes un ejemplo de un Brucewei de koa ...

    Mi uke es de caoba solida .... lo he comprobado cuando lo he ahujereado para poner el previo ... ;-)



  • @esegese
    coñe que no tengo camarita y hice una prueba con el movil, y el resultado es penoso, tanto en audio como en video.
  • @RUP Pues suena bastante bien el vietnatmita ese que has puesto.... Son más baratos por el hecho de ser de allí? Hay trampa? xD
  • RUPRUP
    editado junio 2012
    @esegese
    @dogtag
    No tengo ni idea se subir videos a youtube, asi que aqui os dejo un enlace con una prueba que hice con el movil. (25 Mb)

    Malísima, malísima interpretacion, mal video y peor sonido, pero para que se os quite la curiosidad
    https://docs.google.com/open?id=0B3gXiOjV6bixbk92TzN4dU15R2M
    Eso si ... darle volumen, porque no se oye casi .....

    No me rajeis demasiado.
  • Pero ahí no está amplificado, ¿no?
Este hilo ha sido cerrado.